CorradoDelBuono.it

Corso Completo su Office EXCEL

Corrado Del Buono

La funzione SE

Pagina 3

Supponiamo che un'impresa paghi ai propri Agenti una provvigione del 5% per vendite complessive fino a 10.000 EURO e del 9% nel caso di vendite di importo superiore. Se costruiamo un prospetto come rappresentato in figura, nella cella B2 potremmo scrivere la funzione =SE(B1<=10000;5%;9%).

Proviamo a modificare il Fatturato realizzato dall'Agente inserendo nella cella B2 un valore superiore a 10.000 EURO, ad esempio 15.000: vedremo comparire nella cella sottostante la percentuale del 9% e in B3 un importo differente (in quest'ultima cella abbiamo utilizzato la formula =B1*B2).

Webmaster & designer: Corrado Del Buono - CONTATTI - © Tutti i diritti riservati.

PRIVACY: Questo sito utilizza cookie di terze parti (Google AdSense, Google+ e Google Analytics) per migliorare servizi ed esperienza dei lettori. Maggiori dettagli