CorradoDelBuono.it

Corso Completo su Office EXCEL

Corrado Del Buono

Le funzioni MEDIA, MAX e MIN

Pagina 2

ESEMPIO - Supponiamo di aver realizzato un prospetto riepilogativo delle vendite come rappresentato in figura. La funzione =MEDIA(B3:B5) restituisce il fatturato medio realizzato in ITALIA.

ESEMPIO - Per conoscere il valore delle vendite più alto, indipendentemente dal mercato di vendita (ITALIA o ESTERO), dobbiamo utilizzare la funzione =MAX(B3:C5). Il risultato sarà pari a 465.900, che è il massimo valore presente nell'intervallo B3:C5.

Webmaster & designer: Corrado Del Buono - CONTATTI - © Tutti i diritti riservati.

PRIVACY: Questo sito utilizza cookie di terze parti (Google AdSense, Google+ e Google Analytics) per migliorare servizi ed esperienza dei lettori. Maggiori dettagli